Bienvenido al sistema de Preguntas y Respuestas de DesdeLinux.net Si tienes alguna duda o pregunta siéntete libre de compartirla aquí. Entre todos te ayudaremos. Antes de empezar, te sugerimos que le pegues un vistazo a nuestra guía de preguntas frecuentes (FAQ, en inglés) para entender cómo funciona Ask DesdeLinux.
0 votos
preguntado por (106 puntos) en Ubuntu - Linux Mint
al inicio me instalo y funcionaba corectamente vlc, creo que actauliza otros programas y ahora me sale Error: no se puede resolver la dependencia: vlc-nox (= 2.0.3-1.3~bpo60+1)
Compartir esta pregunta:

1 Respuesta

0 votos
respondido por (740 puntos)
si has cambiado las fuentes de software o agregado fuentes puede ocurrir eso

Preguntas relacionadas

–1 voto
1 respuesta 344 visitas
0 votos
2 respuestas 3.7k visitas
0 votos
1 respuesta 173 visitas
0 votos
0 respuestas 503 visitas
0 votos
2 respuestas 641 visitas
...