Bienvenido al sistema de Preguntas y Respuestas de DesdeLinux.net Si tienes alguna duda o pregunta siéntete libre de compartirla aquí. Entre todos te ayudaremos. Antes de empezar, te sugerimos que le pegues un vistazo a nuestra guía de preguntas frecuentes (FAQ, en inglés) para entender cómo funciona Ask DesdeLinux.
0 votos
preguntado por en Ubuntu - Linux Mint
reabierta por
No tengo idea de por que no me deja, desde ubuntu trato de acceder a la particion de Windows y obtengo:
Code:
Error mounting /dev/sda1 at /media/dovaa/4E2CA3A22CA38395: Command-line `mount -t "ntfs" -o "uhelper=udisks2,nodev,nosuid,uid=1000,gid=1000,dmask=0077,fmask=0177" "/dev/sda1" "/media/dovaa/4E2CA3A22CA38395"' exited with non-zero exit status 14: Windows is hibernated, refused to mount. Failed to mount '/dev/sda1': Operation not permitted The NTFS partition is in an unsafe state. Please resume and shutdown Windows fully (no hibernation or fast restarting), or mount the volume read-only with the 'ro' mount option.

Lo que me sorprende es que desactivé el inicio rápido antes de instalar el ubuntu al lado y me sale como si todavía lo tuviera, ya he probado también a apagarlo con shutdown /p y a presionar shift repetidamente al momento de apagar (según era para desactivarlo en esa apagada, pero no se igual se supone que ya esta desactivado...)
pero nada de lo que hago funciona, espero puedan echarme una mano, seguire probando lo que encuentre googleando mientras xd
Compartir esta pregunta:

1 Respuesta

+1 voto
respondido por
seleccionada por
 
Mejor respuesta
Lo solucioné con powercfg /h off en windows, ni idea de por qué seguía activo.

Preguntas relacionadas

0 votos
1 respuesta 1k visitas
+1 voto
1 respuesta 348 visitas
0 votos
1 respuesta 431 visitas
0 votos
1 respuesta 238 visitas
...